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Asking for more spectrum? 
 
A vanilla ice cream, double, to the 
first one that presents a report 
showing  spectral efficiency in the 
mobile operations. 

Invitation for reflection 
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Brazilian FTA TV: most important mass media platform 
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Cobertura universal e sem custo para os usuários 
Conteúdo para recepção fixa, portátil e móvel
Conteúdo nacional, regional e local
Terminais de recepção baratos e facilmente encontráveis 
Mesma qualidade para todos os telespectadores
Meio essencial e confiável de comunicação entre as autoridades e o público em caso de emergência




Brazilian FTA TV: fixed, transportable, 
mobile. Free of charge. A very modern 
platform. Hard to be replaced. 
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Cobertura universal e sem custo para os usuários 
Conteúdo para recepção fixa, portátil e móvel
Conteúdo nacional, regional e local
Terminais de recepção baratos e facilmente encontráveis 
Mesma qualidade para todos os telespectadores
Meio essencial e confiável de comunicação entre as autoridades e o público em caso de emergência




Brazilian FTA TV: continues leading 
advertising 
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Custom animation effects: line sweeps in picture and text
(Basic)


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Home tab, in the Drawing group, click Shapes, and then under Lines click Line (first option from the left).
On the slide, press and hold SHIFT, and then drag to draw a straight, vertical line.
Select the line. Under Drawing Tools, on the Format tab, in the Size group, in the Shape Width box, enter 7.5”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select Solid line, click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
Also in the Format Shape dialog box, click Line Style in the left pane. In the Line Style pane, in the Weight box, enter 2 pt.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Glow, and then under Glow Variations click Accent color 1, 5 pt glow (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Glow, point to More Glow Colors, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Center.
Click Align Middle.
On the slide, select the line. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate.
Drag the duplicate line slightly off the right edge of the slide.
With the duplicate line still selected, on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide. 
Click Align Middle.
On the Insert tab, in the Illustrations group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
On the slide, select the picture. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position  dialog box, on the Size tab, resize or crop the picture as needed so that under Size and rotate, the Height box is set to 7.5” and the Width box is set to 5”. Resize the picture under Size and rotate by entering values into the Height and Width boxes. Crop the picture under Crop from by entering values into the Left, Right, Top, and Bottom boxes. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Right.
Click Align Middle.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Illustrations group, click Text Box. On the slide, drag to draw a text box.
Enter text in the text box, and then select the text. On the Home tab, in the Font group, do the following:
In the Font list, select Arial.
In the Font Size list, select 28.
Click Bold.
Click the button next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the Home tab, in the Paragraph group, click Align Text Right to align the text right in the text box. 
Drag the text box onto the left half of the slide.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left).
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 40%.
Click the button next to Color, and then click Black, Text 1 (first row, second option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then click Black, Text 1, Lighter 50% (second row, second option from the left).


To reproduce the animation effects on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation. 
Select the line off the right edge of the slide. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Fly In.
Select the animation effect (fly-in effect for the second line). Under Modify: Fly In, do the following:
In the Start list, select After Previous.
In the Direction list, select From Left.
In the Speed list, select Fast.
On the Home tab, in the Editing group, click Select, and then click Selection Pane.
In the Selection and Visibility pane, select the first line you created (in the middle of the slide). In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Fly In.
Select the second animation effect (fly-in effect for the first line). Under Modify: Fly In, do the following:
In the Start list, select After Previous.
In the Direction list, select From Right.
In the Speed list, select Fast.
On the slide, select the picture. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Wipe.
Select the third animation effect (wipe effect for the picture). Under Modify: Wipe, do the following:
In the Start list, select With Previous.
In the Direction list, select From Right.
In the Speed list, select Fast.
On the slide, select the text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Fly In.
Select the fourth animation effect (fly-in effect for the text box). Under Modify: Fly In, do the following:
In the Start list, select With Previous.
In the Direction list, select From Right.
In the Speed list, select Fast.




Brazilian Free to Air TV: still 
growing … 
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Custom animation effects: line sweeps in picture and text
(Basic)


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Home tab, in the Drawing group, click Shapes, and then under Lines click Line (first option from the left).
On the slide, press and hold SHIFT, and then drag to draw a straight, vertical line.
Select the line. Under Drawing Tools, on the Format tab, in the Size group, in the Shape Width box, enter 7.5”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select Solid line, click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
Also in the Format Shape dialog box, click Line Style in the left pane. In the Line Style pane, in the Weight box, enter 2 pt.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Glow, and then under Glow Variations click Accent color 1, 5 pt glow (first row, first option from the left). 
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Glow, point to More Glow Colors, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Center.
Click Align Middle.
On the slide, select the line. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate.
Drag the duplicate line slightly off the right edge of the slide.
With the duplicate line still selected, on the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following: 
Click Align to Slide. 
Click Align Middle.
On the Insert tab, in the Illustrations group, click Picture. In the Insert Picture dialog box, select a picture, and then click Insert.
On the slide, select the picture. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position  dialog box, on the Size tab, resize or crop the picture as needed so that under Size and rotate, the Height box is set to 7.5” and the Width box is set to 5”. Resize the picture under Size and rotate by entering values into the Height and Width boxes. Crop the picture under Crop from by entering values into the Left, Right, Top, and Bottom boxes. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Right.
Click Align Middle.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Illustrations group, click Text Box. On the slide, drag to draw a text box.
Enter text in the text box, and then select the text. On the Home tab, in the Font group, do the following:
In the Font list, select Arial.
In the Font Size list, select 28.
Click Bold.
Click the button next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the Home tab, in the Paragraph group, click Align Text Right to align the text right in the text box. 
Drag the text box onto the left half of the slide.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left).
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 40%.
Click the button next to Color, and then click Black, Text 1 (first row, second option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then click Black, Text 1, Lighter 50% (second row, second option from the left).


To reproduce the animation effects on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation. 
Select the line off the right edge of the slide. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Fly In.
Select the animation effect (fly-in effect for the second line). Under Modify: Fly In, do the following:
In the Start list, select After Previous.
In the Direction list, select From Left.
In the Speed list, select Fast.
On the Home tab, in the Editing group, click Select, and then click Selection Pane.
In the Selection and Visibility pane, select the first line you created (in the middle of the slide). In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Fly In.
Select the second animation effect (fly-in effect for the first line). Under Modify: Fly In, do the following:
In the Start list, select After Previous.
In the Direction list, select From Right.
In the Speed list, select Fast.
On the slide, select the picture. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Wipe.
Select the third animation effect (wipe effect for the picture). Under Modify: Wipe, do the following:
In the Start list, select With Previous.
In the Direction list, select From Right.
In the Speed list, select Fast.
On the slide, select the text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Fly In.
Select the fourth animation effect (fly-in effect for the text box). Under Modify: Fly In, do the following:
In the Start list, select With Previous.
In the Direction list, select From Right.
In the Speed list, select Fast.




FTA TV has a critical role in 
building and maintaining 
national identity and 
integration.  
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Custom animation effects: title fade-in on path and text fade by letter
(Intermediate)


Tip: For the effects on this slide, use a picture that measures 7.5” high (the height of the slide) and 2.61” wide.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following: 
In the Shape Height box, enter 3.17”.
In the  Shape Width box, enter 9.5”.
Drag the rectangle slightly above the middle of the slide. 
Select the rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the next to Shape Outline, and then click No Outline.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Right (first row, fourth option from the left). 
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Orange, Accent 6, Darker 50% (fifth row, 10th option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Orange, Accent 6, Darker 25% (fourth row, 10th option from the left).


To reproduce the “heading” text box on this slide, do the following:
On the Insert tab, in the Text group, select Text Box. On the slide, drag to draw a text box.
Enter the heading text, and then select text. On the Home tab, in the Font group, do the following:
In the Font list, select Calibri.
In the Font Size box, enter 38.
Click Bold.
Click the arrow next to Font Color, and then under Theme Colors click Orange, Accent 6, Darker 25% (fourth row, 10th option from the left).
On the Home tab, in the Paragraph group, click Align Text Left.
Drag the text box just above the rectangle, in the right half of the slide. 


To reproduce the second text box on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Enter three lines of text with paragraph breaks, and then select the text. On the Home tab, in the Font group, do the following:
In the Font list, select Calibri.
In the Font Size list, select 28.
Click Bold.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the Home tab, in the Paragraph group, click Align Text Left.
Drag the second text box onto the rectangle, below the “heading” text box. 


To reproduce the full-color picture on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Illustrations group, click Picture. In the Insert Picture dialog box, select the 7.5” x 2.61” picture, and then click Insert.
On the slide, select the picture. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position  dialog box, on the Size tab, under Crop from, in the Bottom box, enter 2.43”. (Note: Under Size and rotate, the Height should now be 5.08”.)
On the slide, select the picture. Under Picture Tools, on the Format tab, in the Picture Styles group, click Picture Effects, point to Glow, and then under Glow Variations click Accent color 1, 5 pt glow (first row, first option from the left).
Also under Picture Tools, on the Format tab, in the Picture Styles group, click Picture Effects, point to Glow, point to More Glow Colors, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Drag the full-color picture on top of the rectangle, to the left of the text boxes. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top. 


To reproduce the second picture on this slide, do the following:
On the Insert tab, in the Illustrations group, click Picture. In the Insert Picture dialog box, select the same 7.5” x 2.61” picture, and then click Insert. 
On the slide, select the picture. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position  dialog box, on the Size tab, under Crop from, in the Top box, enter 5.08”. (Note: Under Size and rotate, the Height should now be 2.43”.)
On the slide, select the second, smaller picture. Under Picture Tools, on the Format tab, in the Picture Styles group, click the Format Shape dialog box launcher. In the Format Picture dialog box, click Picture in the left pane, and in the Picture pane do the following:
In the Brightness box, enter 70%.
In the Contrast box, enter -70%.
On the slide, drag the smaller picture until it is directly underneath the larger full-color picture.
Select the smaller picture. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Bottom. 
Press and hold CTRL, and then select both pictures. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Center.  


To reproduce the animation effects on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation. 
On the slide, select the “heading” text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Subtle, click Fade.
Select the animation effect (fade effect for the “heading” text box). Click the arrow to the right of the selected text box, and then click Timing. In the Fade dialog box, on the Timing tab, do the following:
In the Start list, select With Previous.
In the Delay box, enter 1.5.
In the Speed list, select 2 seconds (Medium).
On the slide, select the “heading” text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Motion Paths, and then click Left.
Select the second animation effect (left motion path for the “heading” text box). Under Modify: Left, do the following:
In the Start list, select With Previous.
In the Speed list, select Medium. 
On the slide, right-click the left motion path and click Reverse Path Direction. 
With the motion path still selected, point to the starting point (green arrow) of the motion path until the cursor becomes a two-headed arrow. Press and hold SHIFT, and then drag the starting point about 1.5” off the left edge of the slide. (Note: It may help to display the ruler. On the View tab, in the Show/Hide group, select Ruler. If your lines of text are longer than in the example above, you may need to further increase the length of the motion path. ) 
On the slide, select the second text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Subtle, click Fade.
Select the third animation effect (fade effect for the second text box). Click the arrow to the right of the selected effect, and then click Effect Options. In the Fade dialog box, do the following:
On the Effect tab, do the following:
In the Animate text list, select By Letter.
In the % delay between letters box, enter 5.
On the Timing tab, do the following:
In the Start list, select After Previous.
In the Speed list, select 0.5 seconds (Very Fast).
On the Text Animation tab, in the Group text list, select By 1st Level Paragraphs.


To reproduce the background on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 40%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 3 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 232, Green: 227, and Blue: 216.




FTA TV has a critical role in 
building and maintaining 
national identity and 
integration.  

HOW TO MAKE 
AVAILABLE 108 
MHz, CHANNELS 
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Custom animation effects: title fade-in on path and text fade by letter
(Intermediate)


Tip: For the effects on this slide, use a picture that measures 7.5” high (the height of the slide) and 2.61” wide.


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following: 
In the Shape Height box, enter 3.17”.
In the  Shape Width box, enter 9.5”.
Drag the rectangle slightly above the middle of the slide. 
Select the rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Left.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the next to Shape Outline, and then click No Outline.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Right (first row, fourth option from the left). 
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Orange, Accent 6, Darker 50% (fifth row, 10th option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Orange, Accent 6, Darker 25% (fourth row, 10th option from the left).


To reproduce the “heading” text box on this slide, do the following:
On the Insert tab, in the Text group, select Text Box. On the slide, drag to draw a text box.
Enter the heading text, and then select text. On the Home tab, in the Font group, do the following:
In the Font list, select Calibri.
In the Font Size box, enter 38.
Click Bold.
Click the arrow next to Font Color, and then under Theme Colors click Orange, Accent 6, Darker 25% (fourth row, 10th option from the left).
On the Home tab, in the Paragraph group, click Align Text Left.
Drag the text box just above the rectangle, in the right half of the slide. 


To reproduce the second text box on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Enter three lines of text with paragraph breaks, and then select the text. On the Home tab, in the Font group, do the following:
In the Font list, select Calibri.
In the Font Size list, select 28.
Click Bold.
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the Home tab, in the Paragraph group, click Align Text Left.
Drag the second text box onto the rectangle, below the “heading” text box. 


To reproduce the full-color picture on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Illustrations group, click Picture. In the Insert Picture dialog box, select the 7.5” x 2.61” picture, and then click Insert.
On the slide, select the picture. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position  dialog box, on the Size tab, under Crop from, in the Bottom box, enter 2.43”. (Note: Under Size and rotate, the Height should now be 5.08”.)
On the slide, select the picture. Under Picture Tools, on the Format tab, in the Picture Styles group, click Picture Effects, point to Glow, and then under Glow Variations click Accent color 1, 5 pt glow (first row, first option from the left).
Also under Picture Tools, on the Format tab, in the Picture Styles group, click Picture Effects, point to Glow, point to More Glow Colors, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Drag the full-color picture on top of the rectangle, to the left of the text boxes. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Top. 


To reproduce the second picture on this slide, do the following:
On the Insert tab, in the Illustrations group, click Picture. In the Insert Picture dialog box, select the same 7.5” x 2.61” picture, and then click Insert. 
On the slide, select the picture. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position  dialog box, on the Size tab, under Crop from, in the Top box, enter 5.08”. (Note: Under Size and rotate, the Height should now be 2.43”.)
On the slide, select the second, smaller picture. Under Picture Tools, on the Format tab, in the Picture Styles group, click the Format Shape dialog box launcher. In the Format Picture dialog box, click Picture in the left pane, and in the Picture pane do the following:
In the Brightness box, enter 70%.
In the Contrast box, enter -70%.
On the slide, drag the smaller picture until it is directly underneath the larger full-color picture.
Select the smaller picture. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Bottom. 
Press and hold CTRL, and then select both pictures. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Center.  


To reproduce the animation effects on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation. 
On the slide, select the “heading” text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Subtle, click Fade.
Select the animation effect (fade effect for the “heading” text box). Click the arrow to the right of the selected text box, and then click Timing. In the Fade dialog box, on the Timing tab, do the following:
In the Start list, select With Previous.
In the Delay box, enter 1.5.
In the Speed list, select 2 seconds (Medium).
On the slide, select the “heading” text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Motion Paths, and then click Left.
Select the second animation effect (left motion path for the “heading” text box). Under Modify: Left, do the following:
In the Start list, select With Previous.
In the Speed list, select Medium. 
On the slide, right-click the left motion path and click Reverse Path Direction. 
With the motion path still selected, point to the starting point (green arrow) of the motion path until the cursor becomes a two-headed arrow. Press and hold SHIFT, and then drag the starting point about 1.5” off the left edge of the slide. (Note: It may help to display the ruler. On the View tab, in the Show/Hide group, select Ruler. If your lines of text are longer than in the example above, you may need to further increase the length of the motion path. ) 
On the slide, select the second text box. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Subtle, click Fade.
Select the third animation effect (fade effect for the second text box). Click the arrow to the right of the selected effect, and then click Effect Options. In the Fade dialog box, do the following:
On the Effect tab, do the following:
In the Animate text list, select By Letter.
In the % delay between letters box, enter 5.
On the Timing tab, do the following:
In the Start list, select After Previous.
In the Speed list, select 0.5 seconds (Very Fast).
On the Text Animation tab, in the Group text list, select By 1st Level Paragraphs.


To reproduce the background on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 40%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 3 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 232, Green: 227, and Blue: 216.
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•Govern 
•Ofcom  

•2,7 milion of interfered 
residences 

•MitCo – £180 milion provided by 
Telco. operators  

Adjacent bands: very serious 
interferences from LTE/IMT to DTT 



Japan 
PROPOSED MODIFICATIONS TO REPORT 
ITU-R BT. 2247-1: Study on interference 
between ISDB – and IMT in the 700 MHz 
band (Document 6A/235-E / 10 April 2013) 

1. Two years testing 
2. TV.s and reception systems  
3. Channel per channel, all channels 
4. Interferences much much more grave  



For reflection 
 
ITU: more active in warning 
administrations about IMT 
interfering in DTT? 
 
 
Specific chapter in IMT Handbooks 
(5 D and ITU-D)? 
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Roboust tests to identify and 
shape the Brazilian case. 
 
Results expected for end October. 

Presenter
Presentation Notes







 



Harmonization demands time and 
respect to each country reality 

RESOLUTION 224 Rev 2 – WRC 12 
 
Emphasized  
a) that in all administrations terrestrial broadcasting is a 
vital part of the communication and information 
infrastructure; 
b) that flexibility must be afforded to administrations: 
– to develop their own transition plans, if necessary, 
tailored to meet their specific deployment of existing 
systems; 
…………..…… 

For reflection 
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470 – 698 MHz is the only segment 
of the spectrum suitable to the 
Brazilian FTA TV. 
 
Brazil will not be in condition to 
support the identification of the  
470 – 698 MHz to IMT. 
 
 
 

         
             

WRC 15 
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8%  OF ITU 
MEMBERS? 
 

14 
COUNTRIES 
FROM 192? 
 
11 
ENTITIES?  

Report ITU – R  M 2072 
shall not be repeated 

For reflection, when thinking in WRC 15 



8%  OF ITU 
MEMBERS? 
 

14 
COUNTRIES 
FROM 192? 
 
11 
ENTITIES?  

Report ITU – R  M 2072 
shall not be repeated 
 Brazil; Australia; China, USA; 
Japan ; Bulgaria, Estonia, Malta, 
Poland, Azerbaijani, Canada, 
Korea, Cameroon, Mauritius; 
 
France Telecom, IEEE, APT 
Wireless Forum, Intel Corp, Winner 
Project, CEPT, 3G Americas, UMTS 
Forum , WWRF Forum, DECT, 
CDMA Development Group 

For reflection, when thinking in WRC 15 
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Paulo Ricardo H. Balduino 
Director 
Spectrum Planning and Usage 
 

pauloricardo@abert.org.br 
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